<!DOCTYPE html>
<html id="doc" lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Winter wonderland | A snap a day </title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://asnapaday2015.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/ubud/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="A snap a day  &raquo; Feed" href="https://asnapaday2015.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A snap a day  &raquo; Comments Feed" href="https://asnapaday2015.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A snap a day  &raquo; Winter wonderland Comments Feed" href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNU9luAyEM/KFStG3U46HqtxhwWRLACLPa5u/LHtE2F8oLzMAMtmwjxyQ0xYKxyDCI5AfrIssxaQqCg/N4vGDPmvlJ3rZ5d0CWeywJ9EHM7EquPNktDmUDhqX1pMC3ns7ooaARibhcsJZNU8Z6HhKUSRHQOECPocpattEZizVOlaxYFPxtWkJ6OwWaYF8r0MxsKapSKSOzqGtwQxClr7ld+5ZjuarkoAYjuRw9tiJYjJhdvbgDHykAk3bgxWL9Txazk5HKcnkC7YxIeNJQHMUzIn48uNzu/zQ4Fdq5KRttmUBPjyvIG2rJp2laMpHcQ55irXvLtValpkPn5F4X+90D835jAm12RkA09WPxPIrf4avbfb6/fHTda7f/A4lCbnY=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkesOwiAMhV9IRkymxh/GZ9mgm50rILQu+vTiLV5m1ISkXL72nBY9BIXO9GIh6S6vnUA83ELRpYn+BijCNlYMBaG7w8Y7BsdnlnyNPShJEKs23+VCjf/ABZ+YIKUMfXh9tYRujzD8xDrgUJmtipDwOKpKokIvLbqkI/S5AavOHt5O71m8gexShwiEQlpqsQ/hwni/xZHS95wGeY/2X6FGnGH0bsQ/tTOgbYEvP3XdqlooqNvM1rSalsvZdFaWi3l3Ao3svxo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asnapaday2015.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='It&#8217;s nearly Halloween' href='https://asnapaday2015.wordpress.com/2017/10/22/its-nearly-halloween/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/" />
<link rel='shortlink' href='https://wp.me/p3mn6r-R3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fasnapaday2015.wordpress.com%2F2017%2F12%2F27%2Fwinter-wonderland%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fasnapaday2015.wordpress.com%2F2017%2F12%2F27%2Fwinter-wonderland%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Winter wonderland" />
<meta property="og:url" content="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/" />
<meta property="og:description" content="&nbsp;" />
<meta property="article:published_time" content="2017-12-27T20:24:30+00:00" />
<meta property="article:modified_time" content="2017-12-27T20:24:30+00:00" />
<meta property="og:site_name" content="A snap a day " />
<meta property="og:image" content="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="857" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Bighair63" />
<meta name="twitter:text:title" content="Winter wonderland" />
<meta name="twitter:image:src" content="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=640" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@Bighair63" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://asnapaday2015.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://asnapaday2015.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://asnapaday2015.wordpress.com/osd.xml" title="A snap a day " />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
         <style type="text/css">
			 						         </style>
    <meta name="application-name" content="A snap a day " /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="One person&#039;s 365 photography project completed but still sharing" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://asnapaday2015.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Winter wonderland | A snap a day  on WordPress.com" />
<meta name="description" content="&nbsp;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'ubud', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3289 single-format-image custom-background mp6 customizer-styles-applied three-column landscape highlander-enabled highlander-light">

<div id="container">

	<div class="mobile-wrap">
		<a href="#nav-mobile" id="mobile-menu-btn"><span>Menu</span></a>
	</div><!-- end #mobile-wrap -->
	<nav id="site-nav" class="clearfix">
		<div class="menu-wrap">
			<false class="menu"><ul>
<li ><a href="https://asnapaday2015.wordpress.com/">Home</a></li><li class="page_item page-item-64"><a href="https://asnapaday2015.wordpress.com/contact-me/">Contact me</a></li>
</ul></false>
			<div class="grid-switcher">
				<a href="#" id="list-btn">List</a>
				<a href="#" id="grid-btn">Grid</a>
			</div><!-- end .grid-switcher -->
			<div class="search-wrap">
				
<form role="search" method="get" id="searchform" class="searchform" action="https://asnapaday2015.wordpress.com/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>			</div><!-- end .search-wrap -->
		</div><!-- end .menu-wrap -->
	</nav><!-- end #site-nav -->

	<header id="masthead" class="cf" role="banner">
		<div id="site-title" class="clearfix">
						<h1><a href="https://asnapaday2015.wordpress.com/" title="A snap a day ">A snap a day </a></h1>
						<h2 class="site-description">One person&#039;s 365 photography project completed but still sharing</h2>
					</div><!-- end #site-title -->

		
	</header><!-- end #masthead -->

<div id="main-wrap">
		<div id="primary" class="site-content cf" role="main">

				
			
<article id="post-3289" class="post-3289 post type-post status-publish format-image has-post-thumbnail hentry category-landscape category-nature-photography category-uncategorized tag-abergavenny tag-mountains tag-skirrid tag-snow tag-south-wales tag-sugarloaf tag-the-deri tag-trees tag-winter tag-woodland post_format-post-format-image">

		<div class="entry-thumbnail">
		<img width="1305" height="932" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=1305" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=150 150w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=800 800w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=1024 1024w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg 2519w" sizes="(max-width: 1305px) 100vw, 1305px" data-attachment-id="3298" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-19-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg" data-orig-size="2519,1799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514391910&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (19 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=800" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-19-of-32.jpg?w=1024" />	</div><!-- end .entry-thumbnail -->
	
	<header class="entry-header">
			<nav id="nav-single" class="clearfix">
		<div class="nav-next"></div>
		<div class="nav-previous"><a href="https://asnapaday2015.wordpress.com/2017/10/22/its-nearly-halloween/" rel="prev"><span>Previous</span></a></div>
	</nav><!-- #nav-single -->
			<h1 class="entry-title">Winter wonderland</h1>
		<div class="entry-details">
			<div class="entry-author">
				by <a href="https://asnapaday2015.wordpress.com/author/bighair63/" title="All posts by bighair63">bighair63</a>			</div><!-- end .entry-author -->
			<div class="entry-date">
				<a href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/">27/12/2017</a>
			</div><!-- end .entry-date -->
							<div class="entry-comments">
				<a href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/#comments">2 comments</a>				</div><!-- end .entry-comments -->
									<div class="entry-cats"><a href="https://asnapaday2015.wordpress.com/category/photography/landscape/" rel="category tag">Landscape</a>, <a href="https://asnapaday2015.wordpress.com/category/photography/nature-photography/" rel="category tag">Nature</a>, <a href="https://asnapaday2015.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></div>
						<div class="entry-tags"><ul><li><a href="https://asnapaday2015.wordpress.com/tag/abergavenny/" rel="tag">Abergavenny</a>, <a href="https://asnapaday2015.wordpress.com/tag/mountains/" rel="tag">mountains</a>, <a href="https://asnapaday2015.wordpress.com/tag/skirrid/" rel="tag">Skirrid</a>, <a href="https://asnapaday2015.wordpress.com/tag/snow/" rel="tag">snow</a>, <a href="https://asnapaday2015.wordpress.com/tag/south-wales/" rel="tag">south Wales</a>, <a href="https://asnapaday2015.wordpress.com/tag/sugarloaf/" rel="tag">Sugarloaf</a>, <a href="https://asnapaday2015.wordpress.com/tag/the-deri/" rel="tag">The Deri</a>, <a href="https://asnapaday2015.wordpress.com/tag/trees/" rel="tag">trees</a>, <a href="https://asnapaday2015.wordpress.com/tag/winter/" rel="tag">winter</a>, <a href="https://asnapaday2015.wordpress.com/tag/woodland/" rel="tag">woodland</a></li></ul></div>
					</div><!--end .entry-details -->
	</header><!--end .entry-header -->

	<div class="entry-content cf">
		<p><img data-attachment-id="3297" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-32-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=1305" data-orig-size="2880,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514393203&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (32 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=1305?w=800" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=1305?w=1024" class="alignnone size-full wp-image-3297" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=1305" alt="Triley Christmas (32 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=2610 2610w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=150 150w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=800 800w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-32-of-32.jpg?w=1024 1024w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p><img data-attachment-id="3296" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-30-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=1305" data-orig-size="2880,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514392805&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (30 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=1305?w=800" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=1305?w=1024" class="alignnone size-full wp-image-3296" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=1305" alt="Triley Christmas (30 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=2610 2610w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=150 150w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=800 800w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-30-of-32.jpg?w=1024 1024w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p><img data-attachment-id="3294" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-14-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=1305" data-orig-size="1920,2880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514391559&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;61&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (14 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=1305?w=533" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=1305?w=683" class="alignnone size-full wp-image-3294" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=1305" alt="Triley Christmas (14 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=100 100w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=533 533w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg?w=683 683w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-14-of-32.jpg 1920w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p><img data-attachment-id="3293" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-12-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=1305" data-orig-size="2880,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514391526&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (12 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=1305?w=800" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=1305?w=1024" class="alignnone size-full wp-image-3293" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=1305" alt="Triley Christmas (12 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=2610 2610w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=150 150w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=800 800w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-12-of-32.jpg?w=1024 1024w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p><img data-attachment-id="3292" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-10-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=1305" data-orig-size="2688,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514391451&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (10 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=1305?w=800" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=1305?w=1024" class="alignnone size-full wp-image-3292" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=1305" alt="Triley Christmas (10 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=2610 2610w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=150 150w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=800 800w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-10-of-32.jpg?w=1024 1024w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p><img data-attachment-id="3291" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-8-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=1305" data-orig-size="1920,2880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514391346&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (8 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=1305?w=533" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=1305?w=683" class="alignnone size-full wp-image-3291" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=1305" alt="Triley Christmas (8 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=100 100w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=533 533w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg?w=683 683w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-8-of-32.jpg 1920w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p><img data-attachment-id="3290" data-permalink="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/triley-christmas-6-of-32/" data-orig-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=1305" data-orig-size="2880,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Amy Nathan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514391282&quot;,&quot;copyright&quot;:&quot;A NATHAN PHOTOGRAPHY (C) Tel.+447779007873&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Triley Christmas (6 of 32)" data-image-description="" data-medium-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=1305?w=800" data-large-file="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=1305?w=1024" class="alignnone size-full wp-image-3290" src="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=1305" alt="Triley Christmas (6 of 32)" srcset="https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=1305 1305w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=2610 2610w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=150 150w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=800 800w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=768 768w, https://asnapaday2015.files.wordpress.com/2017/12/triley-christmas-6-of-32.jpg?w=1024 1024w" sizes="(max-width: 1305px) 100vw, 1305px"   /></p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1324391735" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1324391735");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1324391735",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-498109172" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-498109172");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-498109172",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3289" class="share-twitter sd-button share-icon" href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3289" class="share-facebook sd-button share-icon" href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-49661035-3289-5a4674a446a26' data-src='//widgets.wp.com/likes/#blog_id=49661035&amp;post_id=3289&amp;origin=asnapaday2015.wordpress.com&amp;obj_id=49661035-3289-5a4674a446a26' data-name='like-post-frame-49661035-3289-5a4674a446a26'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- end .entry-content -->

		
</article><!-- end .post-3289 -->
			
	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		2 thoughts on &ldquo;Winter wonderland&rdquo;	</h3>

	<ol class="commentlist">
		
	<li class="comment byuser comment-author-phenry15 even thread-even depth-1 highlander-comment" id="li-comment-589">
		<article id="comment-589" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/27a1e51ed267c7421b83adf4ba6e0d4d?s=35&#038;d=&#038;r=G' class='avatar avatar-35' height='35' width='35' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://kkhett.wordpress.com' rel='external nofollow' class='url'>phenry15</a> <span class="says">says:</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/#comment-589">27/12/2017</a></li>
										<li class="comment-reply"><a class='comment-reply-link' href='/2017/12/27/winter-wonderland/?replytocom=589#respond' onclick='return addComment.moveForm("comment-589", "589", "respond", "3289")'>Reply</a></li>
														</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

				<div class="comment-text">
					<p>Very nice photos! Feel the crisp, cold air. I like how the trees are gradual from 1 to a forest. 👍</p>
									</div><!-- end .comment-text -->

		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-bighair63 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-590">
		<article id="comment-590" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/f0a6a7f7c79e5ab13425cbcf23a1c68a?s=35&#038;d=&#038;r=G' class='avatar avatar-35' height='35' width='35' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://bighairmetamorphosis.wordpress.com' rel='external nofollow' class='url'>bighair63</a> <span class="says">says:</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/#comment-590">29/12/2017</a></li>
										<li class="comment-reply"><a class='comment-reply-link' href='/2017/12/27/winter-wonderland/?replytocom=590#respond' onclick='return addComment.moveForm("comment-590", "590", "respond", "3289")'>Reply</a></li>
														</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

				<div class="comment-text">
					<p>Thank you &#8211; I love the magic of snow.  </p>
									</div><!-- end .comment-text -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Why not leave a comment - it will keep me motivated! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/27/winter-wonderland/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://asnapaday2015.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9439d6c6bf" /><input type="hidden" name="_wp_http_referer" value="/2017/12/27/winter-wonderland/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fasnapaday2015.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='3289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e057c07ca" /></p>
<input type="hidden" name="genseq" value="1514566820" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

		
		</div><!-- end #primary -->


</div><!-- end #main-wrap -->
</div><!-- end #container -->
<footer id="colophon" class="site-footer cf">

	

<div id="footer-sidebar-wrap" class="clearfix">
			<div id="footer-sidebar-one" class="widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow my blog and give me a reason to keep posting!</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,458 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="49661035"/>
						<input type="hidden" name="source" value="https://asnapaday2015.wordpress.com/2017/12/27/winter-wonderland/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b0c8b173f0" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-two" class="widget-area" role="complementary">
			<aside id="jetpack_posts_i_like-3" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Check out some of the blogs I enjoy</h3><ul class='widgets-list-layout no-grav'><li><img src='https://travellingsedge.files.wordpress.com/2017/11/img_3591.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://travellingsedge.wordpress.com/2017/11/28/equality-24-days-to-go/' class='bump-view' data-bump-view='pil'>Equality (24 days to go)</a> <span>on&nbsp;<a href='http://travellingsedge.wordpress.com' class='bump-view' data-bump-view='pil'>sjdominic</a></span></div></li></ul></aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-three" class="widget-area" role="complementary">
			<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Other places to see my work</h3>			<div class="textwidget">You can also follow my cartoon blog <a href="http://www.bighairmetamorphosis.com">www.bighairmetamorphosis.com</a> or see some of my other photography on <a href="http://www.flickr.com/anathan">Flickr</a></div>
		</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-four" class="widget-area" role="complementary">
			<aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png" alt="" width="200" height="200" /></aside>		</div><!-- .widget-area -->
	</div><!-- end .footerwidget-wrap -->
	<div id="site-info">

	
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->
</footer><!-- end #colophon -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-27a1e51ed267c7421b83adf4ba6e0d4d">
	</div>
	<div class="grofile-hash-map-f0a6a7f7c79e5ab13425cbcf23a1c68a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/asnapaday2015.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/asnapaday2015.wordpress.com\/wp-login.php?action=logout&_wpnonce=16274c04d4","homeURL":"https:\/\/asnapaday2015.wordpress.com\/","postID":"3289","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="49661035" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://asnapaday2015.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="A snap a day " />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="92ca471838" /><input type="hidden" name="_wp_http_referer" value="/2017/12/27/winter-wonderland/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/asnapaday2015.wordpress.com\/2017\/12\/27\/winter-wonderland\/":3289};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"49661035","siteName":"A snap a day ","siteURL":"http:\/\/asnapaday2015.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/ubud","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/asnapaday2015.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasnapaday2015.wordpress.com%2F2017%2F12%2F27%2Fwinter-wonderland%2F","themeURL":"https:\/\/wordpress.com\/theme\/ubud\/","xhrURL":"https:\/\/asnapaday2015.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4ad1b53f27","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b0c8b173f0\" \/>","referer":"https:\/\/asnapaday2015.wordpress.com\/2017\/12\/27\/winter-wonderland\/","canFollow":"1","feedID":"32827539","statusMessage":"","customizeLink":"https:\/\/asnapaday2015.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fasnapaday2015.wordpress.com%2F2017%2F12%2F27%2Fwinter-wonderland%2F","postID":"3289","shortlink":"https:\/\/wp.me\/p3mn6r-R3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/asnapaday2015.wordpress.com\/3289","statsLink":"https:\/\/wordpress.com\/stats\/post\/3289\/asnapaday2015.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Ubud","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,458 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/asnapaday2015.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasnapaday2015.wordpress.com%2F2017%2F12%2F27%2Fwinter-wonderland%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/asnapaday2015.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c5fdfbec17","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/asnapaday2015.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fasnapaday2015.wordpress.com%2F2017%2F12%2F27%2Fwinter-wonderland%2F","blog_id":"49661035","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=49661035&v=wpcom&tz=0&user_id=0&subd=asnapaday2015","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "asnapaday2015.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'49661035','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'49661035','v':'wpcom','tz':'0','user_id':'0','post':'3289','subd':'asnapaday2015'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUEFlenAlZ2xWPUEsal1xNUJGa3BRVU5PTTl5MEVNQlVKZD80WW85TH5vWE9rYnFQdGt3MGlLRWh8cHFqZ1puP2YzQi4yZF96NzhaVC1Ya20wZTBXOS4sbS55ZUFWaXJkVFRJZW5pc1dTVHprMExLZ1REMTImW0lmJTgwNy9uOGRbVS1NUE4rNTJlPy18ZUglY2pCNWlnWEJSLXw1N0pPdVVnb1hUZ3hhOU1ybl1+LmJCQVJJNCYzPXdofjhVJVdhNU1rWlBGNzFyN3QrZ1Z3S25PTyZ8OTcmbngzeF9SUTQ='}]);
_stq.push([ 'clickTrackerInit', '49661035', '3289' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>